Conditions requises pour utiliser l'application Mysa

L'application Mysa peut être installée sur de nombreux appareils Android et Apple. Cependant, il existe certaines conditions pour qu'un appareil puisse se connecter à Mysa.

Téléphones et tablettes Android - Les téléphones et tablettes fonctionnant sous Android 4.4 ou plus, téléchargez l'application sur le Play Store.

Téléphones et tablettes Apple : appareils fonctionnant sous IOS 10.2 ou plus, téléchargez l'application Mysa sur l'App Store.

Remarque : l'utilisation de l'application Mysa sur un appareil plus ancien qui ne répond pas à ces critères entraînera des problèmes d'incompatibilité. Si vous rencontrez des problèmes avec l'application Mysa, assurez-vous que votre appareil est mis à jour.

Cet article vous a-t-il été utile ?